[Nitro] Nitro build system

Fabian Buch fabian at fabian-buch.de
Sat Nov 11 05:13:43 EST 2006


Facets 1.4.3 might be a problem for previous users of Nitro, since  
Nitro 0.31.0 was released with requirements for Facets 1.4.5. I'd  
suggest using facets 1.4.5 (gem install facets --version '= 1.4.5')

Fabian





-- 
Nitro Q&A: http://oxyliquit.de/
Blog: http://blog.fabian-buch.de





More information about the Nitro-general mailing list