[Nitro] Facets

George Moschovitis george.moschovitis at gmail.com
Mon Feb 6 10:34:08 EST 2006

Uninstall facets and reinstall 1.0.1

then try the *latest* glycerin


On 2/6/06, Michael Fellinger <m.fellinger at gmail.com> wrote:
> good, i think a lot of people are waiting for that...still i'm not sure if paramix is causing the errors for me: goes like
> no such file to load -- facets/nullclass
> running on latest stuff from everything...
> 2006/2/6, George Moschovitis <george.moschovitis at gmail.com>:> Because I am running out of time, I will probably make a custom> version of paramix> in glue and link against 1.0.1. If Tom releases a bug fixed version in> time I will use that instead.>> regards,> George.>>> --> http://www.gmosx.com> http://www.navel.gr> http://www.nitrohq.com>> _______________________________________________> Nitro-general mailing list> Nitro-general at rubyforge.org> http://rubyforge.org/mailman/listinfo/nitro-general>
> _______________________________________________
> Nitro-general mailing list
> Nitro-general at rubyforge.org
> http://rubyforge.org/mailman/listinfo/nitro-general


More information about the Nitro-general mailing list