[Nitro] Me missing...

George Moschovitis george.moschovitis at gmail.com
Mon Feb 6 04:48:50 EST 2006

> Seriously though, the only problem I've found is that gem considers the
> older version 2005.10.30 to be a higher version number than 1.0.1. I don't
> know if it's possible, but if so, it might be a good idea to remove it from
> the gems index and maybe leave the archives available as a download
> otherwise gem updates will actually downgrade the facets version.

But do not remove before 0.28.0 is released, as 0.27.0 depends on that method.



More information about the Nitro-general mailing list