[Nitro] Reap's future

George Moschovitis george.moschovitis at gmail.com
Sat Apr 29 13:48:07 EDT 2006


A bit OT:

the latest version of Reap *needs* facets 1.3.2. It does not work with
facets 1.2.1 for example. Tom you should probably update the gem
dependencies.

regards,
George.

--
http://www.gmosx.com
http://www.navel.gr
http://www.nitrohq.com




More information about the Nitro-general mailing list