[Nitro] properties

vseguip at gmail.com vseguip at gmail.com
Thu Apr 6 03:37:42 EDT 2006

> Final outcome: Matz^H^H^H^HGeorge is open to renaming, but doesn't
> like any of the suggestions so far. Ever get that weird deja vu
> feeling?

I think that if we are going to finally ditch the properties
dictionary we might as well rename it to something else
"properties_dict" meanwhile. It really doesn't matter that much
because it will be aliased to "properties" anyway and we well end up
ditching it.

What do you think George?

  V. Seguí

More information about the Nitro-general mailing list