[Nitro] Og 0.25.0 vs Og 0.5.0

Francesco Lunelli francesco.l at ymir.it
Thu Nov 17 12:16:04 EST 2005


I am still trying to use og.
Og 0.5.0 (installed from gem) works for me, the only part still not 
working is the "create database".
Instead og 0.25.0 (installed as required gem for nitro gem) still gives 
me the same errors then 0.24.0. I changed the example/run.rb file and I 
can create my table and store object but still doesn't serialize hashes.
ciao

-- 
Francesco Lunelli
Ymir s.r.l.
Viale Verona 190/11
38100 Trento





More information about the Nitro-general mailing list