[Nitro] [OG] - Problems with GEM installation

George Moschovitis george.moschovitis at gmail.com
Sun Apr 10 12:10:49 EDT 2005


This seems to work, better. Perhaps you are not using the latest
version of Ruby?
Have you installed 1.8.2 ? This is the first time I see those
warnings. But it seems like nitro is installed. Have a look at the
gems directory to find the gems.

BTW, the next version of Nitro/Og will have improved gem distributions
with less dependencies.

regards,
George.


-- 
http://nitro.rubyforge.org
http://www.joy.gr



More information about the Nitro-general mailing list