[Mongrel] update gem

Roger Pack lists at ruby-forum.com
Wed Nov 25 20:56:24 EST 2009


Could somebody please update the gem version?

we've got 1.1.5
and 1.1.6 (1.9 compatible) only available through

gem install mongrel --source http://gems.rubyinstaller.org

Thanks.
-r
-- 
Posted via http://www.ruby-forum.com/.


More information about the Mongrel-users mailing list