[Mongrel] mongrel and fastthread on ruby 1.9?

Roger Pack lists at ruby-forum.com
Mon Nov 24 11:21:50 EST 2008


> Mongrel will no longer mark fastthread as dependency but try to
> require it if is found.

Nice.
-=R
-- 
Posted via http://www.ruby-forum.com/.


More information about the Mongrel-users mailing list