[Mongrel] mongrel and fastthread on ruby 1.9?

Luis Lavena luislavena at gmail.com
Mon Nov 24 10:46:26 EST 2008

On Sat, Nov 22, 2008 at 9:41 PM, Roger Pack <lists at ruby-forum.com> wrote:
> Hmm looks like that didn't help.
> I typically just install mongrel from the mongrel SVN into 1.9.
> -=R


Sorry but I get lost if you cut the whole thread that you reply to.

fastthread dependency is not removed right now, is planned.

Luis Lavena
Human beings, who are almost unique in having the ability to learn from
the experience of others, are also remarkable for their apparent
disinclination to do so.
Douglas Adams

More information about the Mongrel-users mailing list