[Mongrel] mongrel and fastthread on ruby 1.9?

Roger Pack lists at ruby-forum.com
Sat Nov 22 18:41:03 EST 2008


Hmm looks like that didn't help.
I typically just install mongrel from the mongrel SVN into 1.9.
-=R
-- 
Posted via http://www.ruby-forum.com/.


More information about the Mongrel-users mailing list