[Mongrel] patched ruby seems to break mongrel?

John Weir john at smokinggun.com
Mon Jun 23 15:02:09 EDT 2008

> Also, 1.8.7 is a little shaky right now; I recommend avoiding it.

This is off topic, but can your or Luis provide some information, or  
links, on what makes 1.8.7 "shaky" or unsuitable for production?

thank you very much - jw

More information about the Mongrel-users mailing list