[Mongrel] custom_require.rb:27:in `gem_original_require': no such

Luiz Biagi lists at ruby-forum.com
Sun Aug 10 17:45:40 EDT 2008


Luis Lavena wrote:
> On Sun, Aug 10, 2008 at 5:11 PM, Luiz Biagi <lists at ruby-forum.com> 
> wrote:

> You should install the gem available for your platform, which I think
> is mingw32.

I followed Akita's explanation, and that was wrong now I could do it,
following your blog recomendations thank you!
-- 
Posted via http://www.ruby-forum.com/.


More information about the Mongrel-users mailing list