[Mongrel] no more mongrel on leopard!

Luca Reghellin lists at ruby-forum.com
Mon Apr 7 04:39:11 EDT 2008


Ok, thank you! I needed to install fastthread and cgi_multipart_eof_fix 
as well.

Now I don't even need anymore to do 'mongrel_rails start': mongrel start 
soon on script/server! :)

Thank you a lot!



-- 
Posted via http://www.ruby-forum.com/.


More information about the Mongrel-users mailing list