[Mongrel] problems with 'localization simplified'

Luca Reghellin lists at ruby-forum.com
Sat Oct 27 15:26:40 EDT 2007


Maybe I've updated to 1.2.4 the wrong way too...
-- 
Posted via http://www.ruby-forum.com/.


More information about the Mongrel-users mailing list