[Mongrel] problems with 'localization simplified'

Evan Weaver evan at cloudbur.st
Sat Oct 27 14:45:34 EDT 2007


Did it stop after you upgraded Mongrel? Or did you not upgrade.

On 10/27/07, Luca Reghellin <lists at ruby-forum.com> wrote:
>
> It worked before, than suddenly stopped... :(
>
> Evan Weaver wrote:
> > I haven't had any trouble with 0.9.5.6, but it's a valid concern.
> >
> > What version of Mongrel are you using? Did the plugin work before, and
> > now is broken, or did it never work?
> >
> > Evan
>
> --
> Posted via http://www.ruby-forum.com/.
> _______________________________________________
> Mongrel-users mailing list
> Mongrel-users at rubyforge.org
> http://rubyforge.org/mailman/listinfo/mongrel-users
>


-- 
Evan Weaver
Cloudburst, LLC


More information about the Mongrel-users mailing list