[Mongrel] problems with 'localization simplified'

Evan Weaver evan at cloudbur.st
Sat Oct 27 14:19:43 EDT 2007


Can you try it with the Rubygems beta? Run:

$ gem update --system --source http://segment7.net/

I could't reproduce your issue using the beta so perhaps it was a gem
problem that is already fixed.

Evan

On 10/27/07, Luca Reghellin <lists at ruby-forum.com> wrote:
> ok thanks, 0.9.4 :)
>
>
> Evan Weaver wrote:
> > $ gem --version
> >
> > Evan
>
> --
> Posted via http://www.ruby-forum.com/.
> _______________________________________________
> Mongrel-users mailing list
> Mongrel-users at rubyforge.org
> http://rubyforge.org/mailman/listinfo/mongrel-users
>


-- 
Evan Weaver
Cloudburst, LLC


More information about the Mongrel-users mailing list