[Mongrel] problems with 'localization simplified'

Luca Reghellin lists at ruby-forum.com
Sat Oct 27 13:09:27 EDT 2007

Hi! I don't how to find it. I can say that I'm running rails 1.2.4 on 
ruby 1.8.6 (2007-03-13 patchlevel 0)

Evan Weaver wrote:
> What version of Rubygems do you have?
> Evan

Posted via http://www.ruby-forum.com/.

More information about the Mongrel-users mailing list