[Mongrel] [ANN] You Will All Die In 1 Week (Mongrel To Require 1.8.6)

Alexey Verkhovsky alexey.verkhovsky at gmail.com
Thu Jun 28 16:28:50 EDT 2007


On 6/28/07, Zed A. Shaw <zedshaw at zedshaw.com> wrote:
> > With Ruby 1.8.6 you have a lot of problems with continuous integration
> What?  That's lame.

This was fixed in p36, so not an issue anymore.
--
Alex


More information about the Mongrel-users mailing list