[Mongrel] fastthread errors on Debian Etch

Bakki Kudva bakki.kudva at gmail.com
Tue Jun 19 11:52:55 EDT 2007


Sorry folks, my bad!  I forgot to install libc6.

Every thing is peachy.

Thanks,

bakki

On 6/19/07, Bakki Kudva <bakki.kudva at gmail.com> wrote:
> Hi all,
>
> I am strangely getting errors on Debian Etch on a Intel server though
> I had done an identical install of mongrel-1.0.1 on an amd64 version
> of Etch.

>


More information about the Mongrel-users mailing list