[Mongrel] error when installing on jruby (fastthread dependency)

Stephen Bannasch stephen.bannasch at deanbrook.org
Sun Dec 23 01:25:14 EST 2007

At 12:23 AM -0500 12/23/07, Evan Weaver wrote:
>The remaining issue is why JRuby didn't find that build in the gem
>index and installed 1.0.2 instead. Seems like a JRuby problem to me?

I don't think it was ever trying to install mongrel 1.0.2.

This comment and more is in the bug tracker.

More information about the Mongrel-users mailing list