[Mongrel] NoMethodError exceptions

Will Green will at hotgazpacho.com
Sun Apr 29 13:30:11 EDT 2007

> So I assume my only option is to upgrade my ruby version...?

You assume correctly.

Also, I noticed you're using Rails 1.0. You might want to upgrade that 
to 1.2.

More information about the Mongrel-users mailing list