[Mongrel] can't run on Windows

Kevin Williams kevwil at gmail.com
Thu Mar 23 01:10:08 EST 2006


I tried installing the gem, but it told me it required Ruby >= 1.8.3.I haven't upgraded my Ruby OneClickInstaller setup because the 1.8.4installer isn't final yet. It might be worthwhile to mention thatdependency on the web site.
--Cheers,
Kevin


More information about the Mongrel-users mailing list