[Mongrel] Fwd: Error on Solaris

Zed Shaw zedshaw at zedshaw.com
Thu Aug 10 11:54:26 EDT 2006

On Thu, 2006-08-10 at 17:53 +1000, Carl Woodward wrote:
> Sorry guys, I'm an idiot. Its in C.

Also, try installing the pre-release as I've (hopefully) fixed things
that cause the Sun C compiler to blow up (because they couldn't read a
spec if it was filled with porn).

gem install mongrel --source=http://mongrel.rubyforge.org/releases/

Zed A. Shaw
http://www.railsmachine.com/ -- Need Mongrel support?

More information about the Mongrel-users mailing list