[Ironruby-core] IronRuby and .net 4.5

Eduardo Blumenfeld lists at ruby-forum.com
Sat Jan 5 12:49:35 UTC 2013


Hi all,

Does anyone know if IronRuby works with .net 4.5?

Best Regards and happy new year

Eduardo

-- 
Posted via http://www.ruby-forum.com/.


More information about the Ironruby-core mailing list