[Ironruby-core] require 'rubygems' gives llformed requirement [">= 0"] (ArgumentError)

Martin Mazur m.m at upplopp.se
Mon Jun 13 15:44:19 EDT 2011


> This appears to be a result of the following mono bug:
> https://bugzilla.novell.com/show_bug.cgi?id=541823

Thank you! This helps me a lot.

//M


More information about the Ironruby-core mailing list