[Ironruby-core] Preparing 1.1.2 release

Simon Harrison lists at ruby-forum.com
Mon Feb 7 14:13:28 EST 2011


Will this run on Mono or is .net 4.0 required?

-- 
Posted via http://www.ruby-forum.com/.


More information about the Ironruby-core mailing list