[Ironruby-core] activerecord installation

Konstantin Kos lists at ruby-forum.com
Sat Oct 2 11:41:45 EDT 2010

i can run "ir.exe -1.9" and RUBY_VERSION will be 1.9.1
but by default (and in "igem" RUBY_VERSION is 1.8.6 by default.
perhaps there is a way to set ruby version for "igem" (and for "iirb") 
or change running default arguments?
Posted via http://www.ruby-forum.com/.

More information about the Ironruby-core mailing list