[Ironruby-core] activerecord installation

Eduardo Blumenfeld lists at ruby-forum.com
Fri Oct 1 15:40:52 EDT 2010


I ran previously with the same problem, add the version that works.

try:
>igem install activerecord -v 2.3.8 --no-rdoc --no-ri

Eduardo
-- 
Posted via http://www.ruby-forum.com/.


More information about the Ironruby-core mailing list