[Ironruby-core] WatiN .NET 4.0 and the loadFromRemoteSources Element in App.config

Mohammad Azam lists at ruby-forum.com
Mon Jun 21 12:13:41 EDT 2010


I created a new project in Visual Studio 2008 and tried running the same 
code and it worked without any problems. It did not gave me load error 
for the Interop.SHDocVw.dll.

Looks like there are some issues with WatiN when using it on .NET 4.0 
framework.
-- 
Posted via http://www.ruby-forum.com/.


More information about the Ironruby-core mailing list