[Ironruby-core] Bundler

Derek Ekins lists at ruby-forum.com
Fri Jun 18 08:40:15 EDT 2010


I already am:

require 'rubygems'
require 'bundler'
Bundler.setup

I have also applied this fix (if it makes a difference)
http://marcinobel.com/index.php/bug-invalid-exec_format-ir/

Other than that it is a fresh IronRuby 1.0 install
-- 
Posted via http://www.ruby-forum.com/.


More information about the Ironruby-core mailing list