[Ironruby-core] Problem with IronRubyMvc and IR 0.9.1

Immo Wache lists at ruby-forum.com
Wed Oct 14 05:54:33 EDT 2009


Hi Ivan,

good news. If you got it ready, yes please check in. So I can update my 
branch and test it.

Immo


Ivan Porto carrero wrote:
> I can check that in becuase that require is working for me now.
-- 
Posted via http://www.ruby-forum.com/.


More information about the Ironruby-core mailing list