[Ironruby-core] possible problem on mono

Rafael Rosa lists at ruby-forum.com
Wed Mar 4 09:21:04 EST 2009

I'm using Mono 2.2, I'll try to install the trunk version. I read 
somewhere that this version would work with 2,2. I'll inform you guys if 
it worked or not.

Posted via http://www.ruby-forum.com/.

More information about the Ironruby-core mailing list