[Ironruby-core] CLR 2.0 SP1 will be the new baseline requirement to run IronRuby

Sanghyeon Seo sanxiyn at gmail.com
Thu Jun 19 00:20:25 EDT 2008


2008/6/19 Joe Fiorini <joe at faithfulgeek.org>:
> Don't mean to ask a stupid question, but will this affect running on Mono at
> all?

I don't think so.

-- 
Seo Sanghyeon


More information about the Ironruby-core mailing list