[Ironruby-core] Can't require a simple file

Ubaldo Villaseca lists at ruby-forum.com
Thu Jun 12 15:07:00 EDT 2008


Cool, now it is working!
BTW, I will be doing a lot tests on IronRuby, I hope I can contribute 
with you guys.
-- 
Posted via http://www.ruby-forum.com/.


More information about the Ironruby-core mailing list