[Ironruby-core] IS there a problem building usinf 3.5?

C. K. Ponnappa ckponnappa at gmail.com
Thu Jan 10 16:42:36 EST 2008

I'm using Visual C# 2008 Compiler version 3.5.21022.8 to try to build, 
but csc simply terminates when I do a rake compile. Should I be using 
only the compiler which ships with.Net 2.0?


Two's an SMS. Three's a Mob. Get your free group SMS from Activ Mobs! 
SMS "register your_nickname" to +91 98446 22848 to start Mobbing. 

More information about the Ironruby-core mailing list