[Instiki] instiki 0.16.3 on passenger

Matthias Tarasiewicz parasew at 5uper.net
Fri Feb 27 13:00:27 EST 2009


hi list,

if somebody wants to use phusion passenger with instiki 0.16.3, you  
have to update passenger to version 2.0.6
this is because of rails 2.3.0-rc1, which comes with the current  
version of instiki.

the instiki.org site also runs with passenger version 2.0.6.

-matthias


More information about the Instiki-users mailing list