[Instantrails-users] rails 2.0

Dave Warnock dw-it-mail at warnock.me.uk
Thu Oct 11 04:36:43 EDT 2007


>     Is an update to Instant Rails going to be required to use Rails 2.0?
>     Or can I simply upgrade rails within a normal InstantRails 1.7 setup?
> You can just update your existing Instant Rails setup.

Many thanks.


More information about the Instantrails-users mailing list