[Instantrails-users] mysql question

Dark Ambient sambient at gmail.com
Thu Nov 16 07:17:13 EST 2006


I'm running Instandrails 1.3a and no problems. Now though I need to install
mysql 5.0.x.  I want to still use
the mysql version that is in 1.3a, just want to know if there are any
caveats about having both versions installed on my system.

TIA
Stuart

-- 
http://en.wikipedia.org/wiki/Dark_ambient
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://rubyforge.org/pipermail/instantrails-users/attachments/20061116/3c112bae/attachment.html 


More information about the Instantrails-users mailing list