[Instantrails-users] InstantRails with 1.1.6?

Vince Kimball lists at vkimball.com
Mon Aug 14 15:23:46 EDT 2006


True, thanks for the reminder and the update.

> Yes, I'm working on it (along with some other needed changes). You can
> easily upgrade your current installation by opening a Ruby console window
> (through the INstant Rails menus) and running the command:
>
>   gem install rails --include-dependencies
>
> Curt
>
> On 8/14/06, Vince Kimball <lists at vkimball.com> wrote:
>>
>> Hi,
>>
>> Just wondering if there are any plans for a version of InstantRails with
>> Rails 1.1.6 included?
>>
>> Thanks in advance!
>>   -- Vince
>>




More information about the Instantrails-users mailing list