[Instantrails-users] InstantRails with 1.1.6?

Curt Hibbs curt.hibbs at gmail.com
Mon Aug 14 12:59:10 EDT 2006


Yes, I'm working on it (along with some other needed changes). You can
easily upgrade your current installation by opening a Ruby console window
(through the INstant Rails menus) and running the command:

  gem install rails --include-dependencies

Curt

On 8/14/06, Vince Kimball <lists at vkimball.com> wrote:
>
> Hi,
>
> Just wondering if there are any plans for a version of InstantRails with
> Rails 1.1.6 included?
>
> Thanks in advance!
>   -- Vince
>
>
> _______________________________________________
> Instantrails-users mailing list
> Instantrails-users at rubyforge.org
> http://rubyforge.org/mailman/listinfo/instantrails-users
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://rubyforge.org/pipermail/instantrails-users/attachments/20060814/c44ba945/attachment.html 


More information about the Instantrails-users mailing list