[Instantrails-users] Upgrading Instant Rails to Rails 1.0 RC5 (aka 0.14.4)

Curt Hibbs curt.hibbs at gmail.com
Fri Dec 9 08:56:23 EST 2005

Rails to Rails 1.0 RC5 (aka 0.14.4) was released yesterday. You can upgrade
your Instant Rails installation to this new version by usi the main menu to
open a Ruby Console Window and then running the command:

      gem install rails --include-dependencies

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://rubyforge.org/pipermail/instantrails-users/attachments/20051209/dc6dad2f/attachment.htm

More information about the Instantrails-users mailing list