[fxruby-users] Gem Install Fxruby

Lars Kanis lars at greiz-reinsdorf.de
Fri Jun 28 16:23:41 UTC 2013

Am Fr 28 Jun 2013 18:02:44 CEST schrieb Marco Kittel:
> I'm using ruby 1,9 because I can't build fxruby in combination with
> ruby 2.0.

Did you install "sudo apt-get install g++ libxrandr-dev libfox-1.6-dev" 
as described in the README?

Could you please post the full error output?


More information about the fxruby-users mailing list