[fxruby-users] Gem Install Fxruby

Lars Kanis lars at greiz-reinsdorf.de
Fri Jun 28 15:29:20 UTC 2013


Are you on Ruby-2.0.0-p247? This currently requires a work around : gem
inst fxruby -- --with-cppflags=-I./include

I'll fix this asap.

regards,
Lars
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://rubyforge.org/pipermail/fxruby-users/attachments/20130628/7e12a533/attachment-0001.html>


More information about the fxruby-users mailing list