[fxruby-users] FxRuby1.6.23 on OpenBSD-Unix

Alwin Alwin.Eekhoff at t-online.de
Tue May 8 17:44:04 UTC 2012


I tried some simple programs on OpenBSD 5.0-Unix with Ruby1.9. It works
fine. Many thanks to Lars for fixing "segfault".

I hope I will find some time to test it on Linux by the end of this week.


More information about the fxruby-users mailing list