[fxruby-users] FXRuby installs broken on linux and Mac OSX

Lars Kanis lars at greiz-reinsdorf.de
Mon May 7 06:58:44 UTC 2012

>  Unfortunately only the windows works now. It looks like FXruby 1.6.23 is
> broken on Linux and Mac.
Can you please post the output of gem install?

> Has this been tested do we have instructions for
> install on linux and Mac-OS????



More information about the fxruby-users mailing list