[fxruby-users] FXRuby-1.6.19 don't run in ruby1.9.1 on windows.

Lyle Johnson lyle at lylejohnson.name
Thu Mar 12 15:00:22 EDT 2009


On Mar 12, 2009, at 12:14 PM, David MacMahon wrote:

> How/why did this work before with Ruby 1.8?

I don't know that it ever did. I've never tried to build with MinGW; I  
use Visual C++ to build FXRuby for Windows.


More information about the fxruby-users mailing list