[fxruby-users] Install question on Mac

eddy eddyhkim at gmail.com
Tue Apr 28 11:38:04 EDT 2009

I don't have a mac, but on my linux setups I need to require 'rubygems' 
before require 'fox16'.  Maybe it's the same on macos?

Hmmm maybe I should go buy a mac and find out.

Pito Salas wrote:
> Hi all,
> This question has come through before, but I can't come up with a
> solution based on reading many threads etc so please bear with me with
> a simple question. I am on Mac, and manage my installs via port and
> gems. Here's the state of things:

More information about the fxruby-users mailing list