[fxruby-users] fxruby-1.6.17 failure to compile

Lyle Johnson lyle at lylejohnson.name
Wed Dec 24 10:53:05 EST 2008


On further inspection, I'm a little confused. Can you tell me what  
version of Ruby you're compiling against? The reason I'm asking is  
that based on the Ruby source code that I'm looking at (for Ruby 1.8.6- 
p287) this ought not be an issue.



More information about the fxruby-users mailing list