[fxruby-users] FXRuby scintilla issue

Lyle Johnson lyle.johnson at gmail.com
Fri Mar 23 17:41:47 EDT 2007

On 3/23/07, gga <ggarra at advancedsl.com.ar> wrote:

> FXRuby version 1.6.4.  I've been trying to compile FXruby with scintilla
> support.  I've downloaded:
> http://savannah.nongnu.org/download/fxscintilla/fxscintilla-1.63.tar.gz.


You need the latest release of FXScintilla (version 1.71); see the
FXScintilla home page:


Hope this helps,


More information about the fxruby-users mailing list